Överväxel slirar/svår att få i

Växellåda, koppling, drivaxlar, fjädring, stötdämpare m.m

Överväxel slirar/svår att få i

Inläggav AxelGLT » 17 juni 2016, 11:14

Hej på er!

Jag har problem med min ena 244 från 83.

Det började i vintras med att överväxeln inte ville hoppa i när det var kallt ute. Man fick köra en stund innan man kunde lägga i den.

Nu har överväxeln även börjat slira och är ett helvete att få i när bilen har blivit genomvarm. OD-lampan tänds men det känns som att köra en automat och ibland händer inte någonting, trots att lampan tänds.

Så ska man ha i överväxeln måste bilen va lagom varm.

Jag har provat att byta olja i lådan och gjorde rent silen (som inte var skitig). Jag använde Biltemas transmissionsolja av typ G.

Det blev inte någon skillnad efter oljebytet.

Jag har inte någon större erfarenhet av dessa lådor, så vad kan man fortsätta med?

Mvh Axel
Användarvisningsbild
AxelGLT
 
Inlägg: 139
Blev medlem: 1 december 2011, 19:12
Ort: Gotland

Re: Överväxel slirar/svår att få i

Inläggav StefanM » 20 juni 2016, 09:39

om du gjort allt detta så är nog det enklaste att byta låda. Alternativet är ju att reparera enheten.
StefanM
 
Inlägg: 134
Blev medlem: 22 januari 2014, 13:03
Ort: Torpshammar

Re: Överväxel slirar/svår att få i

Inläggav AxelGLT » 3 juli 2016, 18:34

Jo, jag tänker samma sak.

Jag skrev på jagrullar.se också, då det (tråkigt nog) är lite dåligt drag på det här forumet.

Där sa att dom att det nog var tack och adjö för den overdriven. Så jag skall försöka få tag på en annan.
Användarvisningsbild
AxelGLT
 
Inlägg: 139
Blev medlem: 1 december 2011, 19:12
Ort: Gotland


Återgå till Kraftöverföring, hjulupphängning, bromsar

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst

cron